Необходимое обновление для QIP и QIP Infium

В связи с измененими в протоколе 9.12.2008, выпущено необходимое обновление для QIP и QIP Infium.
Загрузить обновленные версии можно:

QiP Infium 9020
QiP 2005 v. 8080